Data isn't populating in the entity dashboards
Problem
Data isn't populating in the entity dashboards.
Cause
The content pack search macro definition doesn't point to the index used by the Cisco ThousandEyes App for Splunk.
By default, the content pack macro definition is set to index="thousandeyes"
. If you used a different index when you configured the Cisco ThousandEyes App for Splunk, data will not populate in the entity dashboards.
Solution
Data isn't populating in the default service analyzer | Release notes for the Content Pack for Cisco ThousandEyes |
This documentation applies to the following versions of Content Pack for Cisco ThousandEyes: 1.0.0
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